<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://puntlandnews24.com/xmlrpc.php">

	<title>Madaxweynaha Dowlad Goboleedka Hirshabeelle Oo U Furay Tababar Wasiirada Hirshabeelle</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://puntlandnews24.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/puntlandnews24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsmag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C600%2C700%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://puntlandnews24.com/wp-content/themes/newsmag/assets/vendors/fontawesome//font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://puntlandnews24.com/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://puntlandnews24.com/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://puntlandnews24.com/wp-content/themes/newsmag/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-stylesheet-css'  href='http://puntlandnews24.com/wp-content/themes/newsmag/assets/css/style.css?ver=2.1.5' type='text/css' media='all' />
<style id='newsmag-stylesheet-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='owlCarousel-main-css-css'  href='http://puntlandnews24.com/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-theme-css-css'  href='http://puntlandnews24.com/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.theme.default.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://puntlandnews24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://puntlandnews24.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://puntlandnews24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-content/themes/newsmag/assets/vendors/lazyload/jquery.lazyload.min.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='http://puntlandnews24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://puntlandnews24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://puntlandnews24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Golaha Wasiirada oo  bilaabay wadatashi (Retreat) ah oo lagu dar-dargelinayo waxqabadka' href='http://puntlandnews24.com/2017/05/02/golaha-wasiirada-oo-maanta-bilaabay-kulan-2-cisho-oo-wadatashi-retreat-ah-oo-lagu-dar-dargelinayo-waxqabadka-xukuumadda/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://puntlandnews24.com/2017/05/02/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle/" />
<link rel='shortlink' href='http://wp.me/p2SM6g-1Vj' />
<link rel="alternate" type="application/json+oembed" href="http://puntlandnews24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpuntlandnews24.com%2F2017%2F05%2F02%2Fmadaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://puntlandnews24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpuntlandnews24.com%2F2017%2F05%2F02%2Fmadaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="title" content="Madaxweynaha Dowlad Goboleedka Hirshabeelle Oo U Furay Tababar Wasiirada Hirshabeelle | " />
<meta name="description" content="Madaxweynaha Dowlad goboleedka Hirshabeelle Cali Cabdullaahi Cosoble ayaa maanta magaalada Muqdisho ka furay Tababar Wasiirada Dowladda Hirshabeele ay ka qeyb galayaan kaasi oo diirada lagu saarayo horumarinta qorshayaasha wasaaradaha iyo qaab dhismoodkooda, waxaana soo qaban qaabisay Hey&#039;adaha UNDP, Iyo UNSOM. Madaxweynaha dawlad Goboleedka Hirshabeelle Cali C/llaahi Cosoble ayaa ka dalbaday Hey&#039;aha Qaramada Midoobay inay xafiisyadooda&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Madaxweynaha Dowlad Goboleedka Hirshabeelle Oo U Furay Tababar Wasiirada Hirshabeelle" />
<meta property="og:url" content="http://puntlandnews24.com/2017/05/02/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle/" />
<meta property="og:description" content="Madaxweynaha Dowlad goboleedka Hirshabeelle Cali Cabdullaahi Cosoble ayaa maanta magaalada Muqdisho ka furay Tababar Wasiirada Dowladda Hirshabeele ay ka qeyb galayaan kaasi oo diirada lagu saarayo…" />
<meta property="article:published_time" content="2017-05-02T15:58:25+00:00" />
<meta property="article:modified_time" content="2017-05-02T15:58:25+00:00" />
<meta property="og:image" content="https://i1.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18198378_10202961567157614_2434753863593404243_n.jpg?fit=640%2C360" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18198378_10202961567157614_2434753863593404243_n.jpg?fit=640%2C360&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-7397 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">

	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding container">
			<div class="row">
				<div class="col-md-4 header-logo">
					<a href="http://puntlandnews24.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="206" height="45" src="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/01/cropped-logopld-1.png?fit=206%2C45" class="custom-logo" alt="" itemprop="logo" /></a>				</div>

													<div class="col-md-8 header-banner">
							<a href="https://machothemes.com/">
		<img src="http://puntlandnews24.com/wp-content/themes/newsmag/assets/images/banner.jpg" />	</a>
					</div>
							</div>
		</div><!-- .site-branding -->
				<nav id="site-navigation" class="main-navigation "
		     role="navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
												<button class="menu-toggle" aria-controls="primary-menu"
						        aria-expanded="false"><span class="fa fa-bars"></span></button>
						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="http://puntlandnews24.com/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://puntlandnews24.com/category/somali-news/">Somali News</a></li>
<li id="menu-item-2277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277"><a href="http://puntlandnews24.com/category/news/">News</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://puntlandnews24.com/category/featured/">Featured</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://puntlandnews24.com/category/opinion/">Opinion</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://puntlandnews24.com/category/announcement/">Announcement</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://puntlandnews24.com/category/sports/">Sports</a></li>
</ul></div>					</div>

									</div>
			</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div
		class="newsmag-custom-header "
		style="background-image:url(http://puntlandnews24.com/wp-content/themes/newsmag/assets/images/header.jpg)">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<h2>Madaxweynaha Dowlad Goboleedka Hirshabeelle Oo U Furay Tababar Wasiirada Hirshabeelle</h2>
				</div>
			</div>
		</div>
	</div>

	<div class="container newsmag-breadcrumbs-container">
		<div class="row newsmag-breadcrumbs-row">
			<div class="col-xs-12">
				<div class="newsmag-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://puntlandnews24.com" ><span itemprop="title">Home </span></a></span><span class="newsmag-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://puntlandnews24.com/blog/" ><span itemprop="title">Blog</span></a></span><span class="newsmag-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Madaxweynaha Dowlad Goboleedka Hirshabeelle Oo U Furay Tababar Wasiirada Hirshabeelle</span></div>			</div>
		</div>
	</div>
	<div class="container">
		<div class="row">
			
			
			<div id="primary"
			     class="content-area col-lg-8 col-md-8 col-xs-12 newsmag-sidebar">
				<main id="main" class="site-main" role="main">
						<div class="row newsmag-margin-bottom  ">
		<div class="col-md-12">
			<div class="newsmag-image">
				<img width="560" height="360" src="https://i1.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18198378_10202961567157614_2434753863593404243_n.jpg?resize=560%2C360" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" />			</div>
		</div>
	</div>
<div
	class="row newsmag-article-post ">
	




	<div
		class="col-md-9">
		<article id="post-7397" class="post-7397 post type-post status-publish format-standard has-post-thumbnail hentry category-somali-news">
			<div class="entry-content">
				<div class="newsmag-post-meta">
					<span class="fa fa-folder-o"></span> <a href="http://puntlandnews24.com/category/somali-news/" rel="category tag">Somali News</a> <span class="sep">|</span> <span class="fa fa-clock-o"></span>  <div class="newsmag-date">May 2, 2017</div>				</div><!-- .entry-meta -->
				<p><strong>Madaxweynaha Dowlad goboleedka Hirshabeelle Cali Cabdullaahi Cosoble ayaa maanta magaalada Muqdisho ka furay Tababar Wasiirada Dowladda Hirshabeele ay ka qeyb galayaan kaasi oo diirada lagu saarayo horumarinta qorshayaasha wasaaradaha iyo qaab dhismoodkooda, waxaana soo qaban qaabisay Hey&#8217;adaha UNDP, Iyo UNSOM.</strong></p>
<p>Madaxweynaha dawlad Goboleedka Hirshabeelle Cali C/llaahi Cosoble ayaa ka dalbaday Hey&#8217;aha Qaramada Midoobay inay xafiisyadooda ka furtaan magaalada Jawhar oo ah xarunta dawlad goboleedka, isagoo xusay taasi macnaheedu in uusan eheyn hala xiro Xafiiska Qaramada Midoobay ee Beledweyne isaga oo furan ayay Jowhar ka furan karaan waxaana uu u balanqaaday amni buuxa in ay ku shaqeeyaan Magaalada Jowhar.</p>
<p>&#8220;Waxaan ka fiicanahay Maamul goboleedyo aanan xaruumahoodu ku shaqeyn oo magaalooyin kale ku shaqeeya laakiin anaga waxaan ku faaneynaa in aan ku shaqeyno xarunta Dowladda Hirshabeele waxa aan u muuqanaa kuwa xiisa ku haya Muqdisho oo inta badan yimaada anagoo amni ahaan ka wanaagsan halkan, hadana taasi waxa nagu qasbaya Hey&#8217;adihii shaqada nagala dhexeysay ayaa Muqdisho jooga, marka si wada shaqeyntu ay u fududaato waxaa qasab ah in ay xafiisyadoo ka furtaan Hey&#8217;adaha Qaramada Midoobay Jowhar&#8221; ayuu Yiri Cali Cabdullaahi Cosoble.</p>
<p>Madaxweyne Cosoble oo sii hadlay ayaa kaga mahadceliyay hey&#8217;adihii Tababarka soo qaban qaabiyay, waxaana uu sheegay isu imaatinada noocaan ah in uu wax ka tari doono horumarinta iyo sal u dhigida Hey&#8217;adaha Dowladda Hirshabeelle.</p>
<p>Madaxweynaha Dowladda Hirshabeelle Cali Cabdullaahi Cosoble oo sii hadlay ayaa ka dalbaday hey&#8217;adaha UN-ka in ay ka qeyb qaataan horumarinta Maamulkani ayna u diyaarsanyihiin qorshayaasha ay ku doonayaan in ay ugu shaqeeyaan Dadka ay matalaan lana xoojiyo dhismaha heykalkii dowladnimo.</p>
<p>&#8220;Shaqaalaha UN-ka ay qaataan iyo qandaraasyada ay bixiyaan ee laga fulinayo Hirshabeelle ma ahan dad aan u dhalan Hrshabeelle in ay u qaataan iyadoo hirshabeelle ay leedahay aqoonyahano iyo farsamayaqaano hanan kara shaqooyinkaasi, intii looga faa&#8217;ideyn lahaa dad kale oo aan u dhalan deegaanka kana soo jeedin, marka muhiimada koowaad waa in la siiyaa dadka deegaanka ee baaga muudada ah aqoontana leh&#8221;Ayuu hadalkiisa sii raaciyay Madaxweynaha Hirshabeelle.</p>
<p>Atul Shekhar oo ah u qaabilsanaha Hay&#8217;adda UNDP mashruuca tayeynta hey&#8217;adaha  dawlad goboleedyada ayaa halkaasi ka sheegay in Qaramada Midoobay Hirdhabeelle ka taageerayso dhinacyo badan oo la xiriira horumarinta iyo tayeynta hey&#8217;adaha kale duwan ee maamulka sida dowlad wanaaga iyo dhisida kaabayaasha dhaqaalaha.</p>
<p>Hirshabeelle ayaa ah dawlad goboleedkii ugu dambeeyay ee dhisma, waxaana maamulku wadaa dadaalo dhidibadda loogu aasayo hay&#8217;daha maamulkan curdunka ah iyo sidii loo tayeynlahaa shaqo abuurna loo sameyn lahaa.</p>
<p><a href="http://puntlandnews24.com/2017/05/02/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle/18302505_1092601964216989_605673109_n/" rel="attachment wp-att-7398"><img src="https://i0.wp.com/puntlandnews24.com/wp-content/themes/newsmag/assets/images/grey.gif?resize=640%2C480" data-original="http://puntlandnews24.com/wp-content/uploads/2017/05/18302505_1092601964216989_605673109_n.jpg" alt="" class="lazy alignright size-full wp-image-7398" srcset="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18302505_1092601964216989_605673109_n.jpg?w=640 640w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18302505_1092601964216989_605673109_n.jpg?resize=300%2C225 300w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18302505_1092601964216989_605673109_n.jpg?resize=360%2C270 360w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18302505_1092601964216989_605673109_n.jpg?resize=640%2C480" alt="" class="alignright size-full wp-image-7398" srcset="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18302505_1092601964216989_605673109_n.jpg?w=640 640w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18302505_1092601964216989_605673109_n.jpg?resize=300%2C225 300w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18302505_1092601964216989_605673109_n.jpg?resize=360%2C270 360w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
<p><a href="http://puntlandnews24.com/2017/05/02/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle/18254702_1092602007550318_982664729_n/" rel="attachment wp-att-7399"><img src="https://i0.wp.com/puntlandnews24.com/wp-content/themes/newsmag/assets/images/grey.gif?resize=640%2C480" data-original="http://puntlandnews24.com/wp-content/uploads/2017/05/18254702_1092602007550318_982664729_n.jpg" alt="" class="lazy alignright size-full wp-image-7399" srcset="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254702_1092602007550318_982664729_n.jpg?w=640 640w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254702_1092602007550318_982664729_n.jpg?resize=300%2C225 300w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254702_1092602007550318_982664729_n.jpg?resize=360%2C270 360w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254702_1092602007550318_982664729_n.jpg?resize=640%2C480" alt="" class="alignright size-full wp-image-7399" srcset="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254702_1092602007550318_982664729_n.jpg?w=640 640w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254702_1092602007550318_982664729_n.jpg?resize=300%2C225 300w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254702_1092602007550318_982664729_n.jpg?resize=360%2C270 360w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
<p><a href="http://puntlandnews24.com/2017/05/02/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle/18254266_1092602110883641_1872655472_n/" rel="attachment wp-att-7400"><img src="https://i0.wp.com/puntlandnews24.com/wp-content/themes/newsmag/assets/images/grey.gif?resize=640%2C480" data-original="http://puntlandnews24.com/wp-content/uploads/2017/05/18254266_1092602110883641_1872655472_n.jpg" alt="" class="lazy alignright size-full wp-image-7400" srcset="https://i0.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254266_1092602110883641_1872655472_n.jpg?w=640 640w, https://i0.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254266_1092602110883641_1872655472_n.jpg?resize=300%2C225 300w, https://i0.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254266_1092602110883641_1872655472_n.jpg?resize=360%2C270 360w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><noscript><img src="https://i0.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254266_1092602110883641_1872655472_n.jpg?resize=640%2C480" alt="" class="alignright size-full wp-image-7400" srcset="https://i0.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254266_1092602110883641_1872655472_n.jpg?w=640 640w, https://i0.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254266_1092602110883641_1872655472_n.jpg?resize=300%2C225 300w, https://i0.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254266_1092602110883641_1872655472_n.jpg?resize=360%2C270 360w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
<p><a href="http://puntlandnews24.com/2017/05/02/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle/18254214_1092602170883635_1466781704_n/" rel="attachment wp-att-7401"><img src="https://i0.wp.com/puntlandnews24.com/wp-content/themes/newsmag/assets/images/grey.gif?resize=640%2C480" data-original="http://puntlandnews24.com/wp-content/uploads/2017/05/18254214_1092602170883635_1466781704_n.jpg" alt="" class="lazy alignright size-full wp-image-7401" srcset="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254214_1092602170883635_1466781704_n.jpg?w=640 640w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254214_1092602170883635_1466781704_n.jpg?resize=300%2C225 300w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254214_1092602170883635_1466781704_n.jpg?resize=360%2C270 360w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254214_1092602170883635_1466781704_n.jpg?resize=640%2C480" alt="" class="alignright size-full wp-image-7401" srcset="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254214_1092602170883635_1466781704_n.jpg?w=640 640w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254214_1092602170883635_1466781704_n.jpg?resize=300%2C225 300w, https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18254214_1092602170883635_1466781704_n.jpg?resize=360%2C270 360w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
<p><a href="http://puntlandnews24.com/2017/05/02/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle/18198378_10202961567157614_2434753863593404243_n/" rel="attachment wp-att-7402"><img src="https://i0.wp.com/puntlandnews24.com/wp-content/themes/newsmag/assets/images/grey.gif?resize=640%2C360" data-original="http://puntlandnews24.com/wp-content/uploads/2017/05/18198378_10202961567157614_2434753863593404243_n.jpg" alt="" class="lazy alignright size-full wp-image-7402" srcset="https://i1.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18198378_10202961567157614_2434753863593404243_n.jpg?w=640 640w, https://i1.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18198378_10202961567157614_2434753863593404243_n.jpg?resize=300%2C169 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><noscript><img src="https://i1.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18198378_10202961567157614_2434753863593404243_n.jpg?resize=640%2C360" alt="" class="alignright size-full wp-image-7402" srcset="https://i1.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18198378_10202961567157614_2434753863593404243_n.jpg?w=640 640w, https://i1.wp.com/puntlandnews24.com/wp-content/uploads/2017/05/18198378_10202961567157614_2434753863593404243_n.jpg?resize=300%2C169 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7397" class="share-twitter sd-button share-icon no-text" href="http://puntlandnews24.com/2017/05/02/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7397" class="share-facebook sd-button share-icon no-text" href="http://puntlandnews24.com/2017/05/02/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7397" class="share-google-plus-1 sd-button share-icon no-text" href="http://puntlandnews24.com/2017/05/02/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				<div class="newsmag-next-prev row">
					<div class="col-md-6 text-left">
						<div class="wrapper"><span class="fa fa-angle-left"></span> <a href="http://puntlandnews24.com/2017/05/02/golaha-wasiirada-oo-maanta-bilaabay-kulan-2-cisho-oo-wadatashi-retreat-ah-oo-lagu-dar-dargelinayo-waxqabadka-xukuumadda/" rel="prev">Golaha Wasiirada oo  bilaabay wadatashi (Retreat) ah oo lagu dar-dargelinayo waxqabadka</a></div>					</div>
					<div class="col-md-6 text-right">
											</div>
				</div>
							</div>
		</article><!-- #post-## -->
	</div>
</div>
<div class="row newsmag-article-post-footer">
	<div class="col-md-12">
				
	</div>
</div>

				</main><!-- #main -->
			</div><!-- #primary -->
							
<aside id="secondary" class=" widget-area col-lg-4 col-md-4 col-sm-4 newsmag-sidebar hidden-xs" role="complementary">
	<div class="newsmag-blog-sidebar">
					<div id="newsmag-popular-posts-widget-2" class="widget popular-posts">			<h3></h3>
			<ul class="posts-list">
									<li>
						<a class="newsmag-image" href="http://puntlandnews24.com/2017/03/11/nabadoon-cabduqaadir-xarago-oo-lasiidaayay/">
							<img width="65" height="65" src="https://i0.wp.com/puntlandnews24.com/wp-content/uploads/2017/02/Nabadoon-xarago.jpg?resize=65%2C65" class="attachment-newsmag-recent-post-list-image size-newsmag-recent-post-list-image wp-post-image" alt="" />						</a>
						<div class="content">

							<a href="http://puntlandnews24.com/2017/03/11/nabadoon-cabduqaadir-xarago-oo-lasiidaayay/"
							   title="Nabadoon Cabduqaadir Xarago oo lasiidaayay">
								Nabadoon Cabduqaadir Xarago oo lasiidaayay</a>

						</div>

					</li>
									<li>
						<a class="newsmag-image" href="http://puntlandnews24.com/2017/03/08/sawirro-wiil-uu-dhalay-kim-jong-nam-oo-warbaahinta-si-dadban-ula-hadlay/">
							<img width="65" height="65" src="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/03/Kim-han-sol-6.jpg?resize=65%2C65" class="attachment-newsmag-recent-post-list-image size-newsmag-recent-post-list-image wp-post-image" alt="" />						</a>
						<div class="content">

							<a href="http://puntlandnews24.com/2017/03/08/sawirro-wiil-uu-dhalay-kim-jong-nam-oo-warbaahinta-si-dadban-ula-hadlay/"
							   title="(Sawirro) Wiil uu dhalay Kim Jong-nam oo warbaahinta si dadban ula hadlay">
								(Sawirro) Wiil uu dhalay Kim Jong-nam oo warbaahinta si dadban ula hadlay</a>

						</div>

					</li>
									<li>
						<a class="newsmag-image" href="http://puntlandnews24.com/2017/03/08/shirkadaha-apple-microsoft-samsung-ayaa-war-kasoo-saaray-warbixinta-wikileaks-google-linux-waa-ka-aamuseen/">
							<img width="65" height="65" src="https://i0.wp.com/puntlandnews24.com/wp-content/uploads/2017/03/CIA.jpg?resize=65%2C65" class="attachment-newsmag-recent-post-list-image size-newsmag-recent-post-list-image wp-post-image" alt="" />						</a>
						<div class="content">

							<a href="http://puntlandnews24.com/2017/03/08/shirkadaha-apple-microsoft-samsung-ayaa-war-kasoo-saaray-warbixinta-wikileaks-google-linux-waa-ka-aamuseen/"
							   title="Shirkadaha Apple, Microsoft, Samsung ayaa war kasoo saaray warbixinta Wikileaks, Google &#038; Linux waa ka aamuseen">
								Shirkadaha Apple, Microsoft, Samsung ayaa war kasoo saaray warbixinta Wikileaks, Google &#038; Linux waa ka aamuseen</a>

						</div>

					</li>
									<li>
						<a class="newsmag-image" href="http://puntlandnews24.com/2017/03/08/sawirro-shirkadda-nike-oo-soo-bandhigtay-xijaab-dumarka-ciyaartooyda-muslimka-loogu-talagalay/">
							<img width="65" height="65" src="https://i1.wp.com/puntlandnews24.com/wp-content/uploads/2017/03/XIJAABKA-NIKE-4.jpg?resize=65%2C65" class="attachment-newsmag-recent-post-list-image size-newsmag-recent-post-list-image wp-post-image" alt="" />						</a>
						<div class="content">

							<a href="http://puntlandnews24.com/2017/03/08/sawirro-shirkadda-nike-oo-soo-bandhigtay-xijaab-dumarka-ciyaartooyda-muslimka-loogu-talagalay/"
							   title="(Sawirro) Shirkadda NIKE oo soo bandhigtay xijaab dumarka ciyaartooyda Muslimka loogu talagalay">
								(Sawirro) Shirkadda NIKE oo soo bandhigtay xijaab dumarka ciyaartooyda Muslimka loogu talagalay</a>

						</div>

					</li>
									<li>
						<a class="newsmag-image" href="http://puntlandnews24.com/2017/03/08/malaysia-oo-la-fashiliyey-weerar-loo-maleegay-boqor-salmaanka-sucuudiga/">
							<img width="65" height="65" src="https://i2.wp.com/puntlandnews24.com/wp-content/uploads/2017/03/Boqor-Salmaan.jpg?resize=65%2C65" class="attachment-newsmag-recent-post-list-image size-newsmag-recent-post-list-image wp-post-image" alt="" />						</a>
						<div class="content">

							<a href="http://puntlandnews24.com/2017/03/08/malaysia-oo-la-fashiliyey-weerar-loo-maleegay-boqor-salmaanka-sucuudiga/"
							   title="Malaysia:  oo la fashiliyey Weerar loo maleegay Boqor Salmaanka Sucuudiga">
								Malaysia:  oo la fashiliyey Weerar loo maleegay Boqor Salmaanka Sucuudiga</a>

						</div>

					</li>
							</ul>

			</div>
				</div>
</aside><!-- #secondary -->
					</div>
	</div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="footer-widgets-area">
		<div class="container">
			<div class="row">
				<div class="col-md-3">
					<div class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://puntlandnews24.com/wp-login.php">Log in</a></li>
			<li><a href="http://puntlandnews24.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://puntlandnews24.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>				</div>
				<div class="col-md-3">
							<div class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://puntlandnews24.com/2017/05/02/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle/">Madaxweynaha Dowlad Goboleedka Hirshabeelle Oo U Furay Tababar Wasiirada Hirshabeelle</a>
						</li>
					<li>
				<a href="http://puntlandnews24.com/2017/05/02/golaha-wasiirada-oo-maanta-bilaabay-kulan-2-cisho-oo-wadatashi-retreat-ah-oo-lagu-dar-dargelinayo-waxqabadka-xukuumadda/">Golaha Wasiirada oo  bilaabay wadatashi (Retreat) ah oo lagu dar-dargelinayo waxqabadka</a>
						</li>
					<li>
				<a href="http://puntlandnews24.com/2017/05/02/nin-lagu-dilay-bartamaha-magaalada-london/">Nin lagu dilay bartamaha magaalada London</a>
						</li>
					<li>
				<a href="http://puntlandnews24.com/2017/05/02/madaxweyne-ku-xigeenka-puntland-oo-daawo-iyo-gar-gaar-gaynaya-buuhoodle/">Madaxweyne Ku xigeenka Puntland oo Daawo iyo Gar-gaar gaynaya Buuhoodle</a>
						</li>
					<li>
				<a href="http://puntlandnews24.com/2017/05/01/wasiirka-arrimaha-dibadda-germany-ahna-ku-xigeenka-raiisal-wasaaraha-oo-booqasho-ku-yimid-soomaaliya/">Wasiirka Arrimaha Dibadda Germany ahna ku xigeenka Ra’iisal Wasaaraha oo booqasho ku yimid Soomaaliya</a>
						</li>
				</ul>
		</div>						</div>
				<div class="col-md-3">
									</div>
				<div class="col-md-3">
					<div class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-5"><a href="http://puntlandnews24.com/category/announcement/" >Announcement</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://puntlandnews24.com/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://puntlandnews24.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://puntlandnews24.com/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://puntlandnews24.com/category/somali-news/" >Somali News</a>
</li>
		</ul>
</div>				</div>
			</div>
		</div>
	</div>

		
			<a href="#0" id="back-to-top" class="back-to-top">
			<span class="fa fa-angle-up"></span>
		</a>
	
		<div class="site-info">
		<div class="container">
			<div class="row">
								<div class="col-md-12 text-right">
					Created by <a href="https://www.machothemes.com" rel="dofollow" title="Professional WordPress Themes">Macho Themes</a>				</div>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/puntlandnews24.com\/2017\/05\/02\/madaxweynaha-dowlad-goboleedka-hirshabeelle-oo-u-furay-tababar-wasiirada-hirshabeelle\/":7397};
	</script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-content/themes/newsmag/assets/vendors/sticky/jquery.sticky.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-content/themes/newsmag/assets/js/navigation.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-content/themes/newsmag/assets/js/skip-link-focus-fix.js?ver=2.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"http:\/\/puntlandnews24.com","theme":"http:\/\/puntlandnews24.com\/wp-content\/themes\/newsmag","ajaxurl":"http:\/\/puntlandnews24.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-content/themes/newsmag/assets/js/functions.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://puntlandnews24.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'42607284',post:'7397',tz:'0',srv:'puntlandnews24.com'} ]);
	_stq.push([ 'clickTrackerInit', '42607284', '7397' ]);
</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: puntlandnews24.com @ 2017-05-02 16:12:39 by W3 Total Cache -->